<!DOCTYPE html><html><head><meta charset="utf-8" /><meta http-equiv="Cache-Control" content="private"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="icon" sizes="120x120" href="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_180,h_180/https://avtolombard-credit.ru/favicon.png" type="image/png"> <noscript id="aonoscrcss"></noscript><title>Автоломбард Новосибирск. Деньги под залог ПТС авто &#x2d; ТС остается у Вас!</title><meta name="description" content="Получите деньги под залог ПТС в Новосибирске в круглосуточном автоломбарде с правом пользования ТС. Машина остается у Вас!"><meta name="twitter:card" content="summary_large_image"><meta property="og:description" content="Получите деньги под залог ПТС в Новосибирске в круглосуточном автоломбарде с правом пользования ТС. Машина остается у Вас!"><meta property="twitter:title" content="Автоломбард Новосибирск. Деньги под залог ПТС авто &#x2d; ТС остается у Вас!"><meta property="twitter:description" content="Получите деньги под залог ПТС в Новосибирске в круглосуточном автоломбарде с правом пользования ТС. Машина остается у Вас!"><meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" /><link rel="canonical" href="https://avtolombard-credit.ru/novosibirsk" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://avtolombard-credit.ru","name":"\u0410\u0432\u0442\u043e\u043b\u043e\u043c\u0431\u0430\u0440\u0434 \u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a. \u0414\u0435\u043d\u044c\u0433\u0438 \u043f\u043e\u0434 \u0437\u0430\u043b\u043e\u0433 \u041f\u0422\u0421 \u0430\u0432\u0442\u043e &#x2d; \u0422\u0421 \u043e\u0441\u0442\u0430\u0435\u0442\u0441\u044f \u0443 \u0412\u0430\u0441!"}},{"@type":"ListItem","position":2,"item":{"@id":"https://avtolombard-credit.ru/novosibirsk","name":"\u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a"}}]}</script> <link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel='stylesheet' id='wp-block-library-css'  href='https://avtolombard-credit.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://avtolombard-credit.ru/wp-content/cache/autoptimize/css/autoptimize_single_e6fae855021a88a0067fcc58121c594f.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://avtolombard-credit.ru/wp-content/cache/autoptimize/css/autoptimize_single_8574e41dfa3bca4de081760804b8bc36.css' type='text/css' media='all' /><link rel='stylesheet' id='master-style-css'  href='https://avtolombard-credit.ru/wp-content/cache/autoptimize/css/autoptimize_single_67d7b85055ffe5fd821fcf0cac581e44.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://avtolombard-credit.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://avtolombard-credit.ru/wp-json/wp/v2/pages/2526" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://avtolombard-credit.ru/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://avtolombard-credit.ru/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://avtolombard-credit.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Favtolombard-credit.ru%2Fnovosibirsk" /><link rel="alternate" type="text/xml+oembed" href="https://avtolombard-credit.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Favtolombard-credit.ru%2Fnovosibirsk&#038;format=xml" /><meta name="google-site-verification" content="skJkbPcANS6l49XBTr_TsFEq0iH4H_SwN8GuomhYTR0" /></head><body><div class="nav-wrapper"><nav class="navigation"><div class=" row main-menu"><div class="col-xl-6 col-lg-2 navbar-nav-col col-md-2 col-2"><ul class="navbar-nav"><li class="nav-item nav-item-logo"> <a href="/novosibirsk" class="nav-link nav-link-logo"><div class="main-logo"></div> </a></li><li class="nav-item nav-item-t"> <a class="nav-link" href="#calculator">Калькулятор</a></li><li class="nav-item nav-item-t"> <a class="nav-link " href="#faq">FAQ</a></li><li class="nav-item nav-item-t"> <a class="nav-link" href="#contacts">Контакты</a></li><li class="nav-item nav-item-t"> <a class="nav-link" href="/pages/legal" style="width: 115px;">Для юр. лиц</a></li></ul></div><div class="col-xl-2 col-lg-4 col-md-4 col-4"><div class="city-wrapper city-wrapper-main"><div class="city-link-image"></div><div id="city_label" class="city-text" data-city="Новосибирск">Новосибирск</div></div></div><div class="col-xl-4 col-lg-6 col-md-6 col-6"><div class="row"><div class="col-7"><div class="nav-tel"><div class="nav-text-1"><a href="tel:88005003560">8 800 500 35 60</a></div><div class="nav-text-2">Круглосуточно, ежедневно</div><div class="nav-image-wrapper"><div class="nav-image"></div></div></div></div><div class="col-4"><div class="nav-button"><div class="nav-button-image"></div><div class="nav-button-text"><div class="bl-text file-text-call">Заказать звонок</div></div></div></div></div></div></div><div class="row mini-menu"><div class="col-12 mr-0 ml-0"><div class="row"><div class="col pr-0 pl-0 align-self-start"><div class="nav-button" style="margin-left: 15px;margin-top: 0;"><div class="nav-button-image"></div><div class="nav-button-text"><a href="#form" class="bl-text">Заказать звонок</a></div></div></div><div class="col " style="margin-top:4px;"><div class="nav-tel" style="float:right;"><div class="nav-text-1"><a href="tel:88005003560">8 800 500 35 60</a></div><div class="nav-text-2">Круглосуточно, ежедневно</div><div class="nav-image-wrapper"><div class="nav-image"></div></div></div></div></div></div></div><div class="row m-menu"><div class="col-12"><div class="geo-wrapper"><div class=" mob-menu-but-h-4-wrapper"><div class=" mob-menu-but-h-4"><div class=" mob-line-2 mob-line-c-3"></div><div class="mob-line-3 mob-line-c-3"></div></div></div><div class="geo-wrapper-text">Ваш город: <span></span> ?</div><div class="geo-button-wrapper mt20"><div class="geo-button geo-button-1"><a href="/">Да</a></div><div class="geo-button geo-button-2"><div>Выбрать другой</div></div></div></div></div></div></nav></div><div class="row mobile-menu"><div class="col-12 pl-0 pr-0"><div class="row ml-0 mr-0"><div class="col-2"><div class="mob-menu-but"><div class="mob-line mt14"></div><div class="mob-line mt5"></div><div class="mob-line mt5"></div></div><div class="mob-menu-but-h"><div class="mob-line-2"></div><div class="mob-line-3"></div></div></div><div class="col-8"> <a href="/"><div class="main-logo-2"></div></a></div><div class="col-2"><div class="mob-pointer "></div></div><div class="geo-wrapper"><div class=" mob-menu-but-h-4-wrapper"><div class=" mob-menu-but-h-4"><div class=" mob-line-2 mob-line-c-3"></div><div class="mob-line-3 mob-line-c-3"></div></div></div><div class="geo-wrapper-text">Ваш город: <span></span> ?</div><div class="geo-button-wrapper mt20"><div class="geo-button geo-button-1"><a href="">Да</a></div><div class="geo-button geo-button-2"><a href="/cities/all">Выбрать другой</a></div></div></div></div></div></div><div class="row mobile-sub-menu" style=""><div class="mobile-sub-menu-wrapper"><div class="nav-item-m"> <a class="nav-link" href="#calculator">Калькулятор</a></div><div class="nav-item-m"> <a class="nav-link" href="#benefit">Преимущества</a></div><div class="nav-item-m nav-item-l"> <a class="nav-link" href="#faq">Вопросы и ответы</a></div><div class="nav-item-m"> <a class="nav-link" href="#contacts">Контакты</a></div><div class="nav-item-m"><div class="nav-phone"><a href="88005003560">8 800 500 35 60</a></div></div><div class="nav-item-m"><div class="nav-button" style="margin: 10px auto"><div class="nav-button-image"></div><div class="nav-button-text fill-form-2 fill-form-mob"><div class="file-text-call">Заказать звонок</div></div></div></div><div class="nav-item-m"><div class=""><div class="nav-tab-button-image"></div><div class="city-text-2">Ваш город:</div><div class="city-wrapper " style="left: 10px;"><div class="city-link-image"></div><div class="city-text">Новосибирск</div></div></div></div></div></div><div class="f-c-wrapper f-c-wrapper-m "><div class="site-wrapper"><div class="row "><div class="col-12 mt40 mt-s "><div class="h1-wrapper w-100"><h1 class="main-h1">Деньги под залог ПТС авто в Новосибирске</h1></div></div></div><div class="content-block row mt20 mr-0 ml-0"><div class="col-xs-12 col-md-10 col-lg-8 pl-0 pr-0"><ul class="main-cont-ul"><li class="li-main li-main-2"><div class="li-pre"></div>Сумма займа от 30 000 ₽ до <span class="max-sum">15 000 000 ₽</span></li><li class="li-main li-main-3"><div class="li-pre"></div>Срок займа от 1 месяца до 3 лет</li><li class="li-main"><div class="li-pre"></div>Ставка от 2% в месяц</li><li class="li-main"><div class="li-pre"></div>Без комиссий и поручителей</li><li class="li-main"><div class="li-pre"></div>Авто остается у Вас</li></ul><div class="button main-button main-button-b"><div class="wrapper-5"> <a class="button-5 button-55 callback-btn"><span class="span-hidden" style="left: -4.5em;"></span><span class="span-1">Заказать звонок</span><span class="span-4" style="right: 25px;">→</span></a></div></div><div class="button main-button main-button-m"><div class="wrapper-5"> <a class="button-5 button-55 callback-btn"><span class="span-hidden" style="left: -4.5em;"></span><span class="span-1">Заказать звонок</span><span class="span-4">→</span></a></div> <a class="phone-but-wrap" href="tel:88005003560"><div class="nav-button-image"></div> </a></div><div class="dop-phone">Телефон: <a href="tel:88005003560">8 800 500 35 60</a></div></div><div class="col-xs-12 col-md-2 col-lg-4 pl-0 pr-0"><div class="f-b-image-wrapper"><div class="f-b-image"></div></div></div></div></div><div class="milk-image "></div></div><div class="site-wrapper"><div class="row "><div class="col-12 sec-text-col"><div class="h2-wrapper "><h2 class="main-h2">Автоломбард под ПТС всех типов в Новосибирске</h2><h5 class="main-h5">Получите деньги под залог ПТС любого транспорта</h5></div></div></div></div><div class="site-wrapper"><div class="row third-block-wrapper mt40"><div class="col-xs-12 col-md-6 col-lg-4 pr-0 pl-0"><div class="usl-card usl-card-1"><div class="usl-card-image-wrapper"><div class="usl-card-image usl-card-image-1 usl-card-image-s"></div></div><div class="usl-card-text-wrapper"><div class="usl-card-text-1"> Легковые автомобили</div><div class="usl-card-text-2"> Отечественные авто, иномаркии</div></div></div></div><div class="col-xs-12 col-md-6 col-lg-4 pr-0 pl-0"><div class="usl-card usl-card-up usl-card-2"><div class="usl-card-image-wrapper"><div class="usl-card-image usl-card-image-2 usl-card-image-s"></div></div><div class="usl-card-text-wrapper"><div class="usl-card-text-1"> Грузовые автомобили</div><div class="usl-card-text-2"> Газели, тягачи, фуры</div></div></div></div><div class="col-xs-12 col-md-6 col-lg-4 pr-0 pl-0"><div class="usl-card usl-card-3"><div class="usl-card-image-wrapper"><div class="usl-card-image usl-card-image-3"></div></div><div class="usl-card-text-wrapper"><div class="usl-card-text-1"> Спецтехника</div><div class="usl-card-text-2"> Трактора, бульдозеры, погрузчики, краны</div></div></div></div><div class="col-xs-12 col-md-6 col-lg-4 pr-0 pl-0"><div class="usl-card usl-card-4"><div class="usl-card-image-wrapper"><div class="usl-card-image usl-card-image-4"></div></div><div class="usl-card-text-wrapper"><div class="usl-card-text-1"> Мототехника</div><div class="usl-card-text-2"> Мотоциклы, квадроциклы, скутеры</div></div></div></div><div class="col-xs-12 col-md-6 col-lg-4 pr-0 pl-0"><div class="usl-card usl-card-5"><div class="usl-card-image-wrapper"><div class="usl-card-image usl-card-image-5"></div></div><div class="usl-card-text-wrapper"><div class="usl-card-text-1"> Водный транспорт</div><div class="usl-card-text-2"> Катера, яхты, гидроциклы</div></div></div></div><div class="col-xs-12 col-md-6 col-lg-4 pr-0 pl-0"><div class="usl-card usl-card-6"><div class="usl-card-image-wrapper"><div class="usl-card-image usl-card-image-6 usl-card-image-s"></div></div><div class="usl-card-text-wrapper"><div class="usl-card-text-1"> Автобусы</div><div class="usl-card-text-2"> Туристические, маршрутные, специальные</div></div></div></div></div></div><div class="site-wrapper "><div class="site-text mt40 mb100"><section class="text-section pt-3"><div class="container text-lightcolor text-center"><p>Получите займ под залог ПТС на выгодных условиях в автоломбарде в Новосибирске, который выдает деньги без выходных автовладельцам с любой кредитной историей сразу в день обращения. Чтобы получить наличные деньги под залог автомобиля от Вас требуется предоставление всего трех необходимых документов: розовой ламинированной карточки регистрации транспортного средства (СТС), зеленой книжки с записями данных о автомобиле и текущем владельце (ПТС), обычного паспорта гражданина Российской Федерации. Наши партнеры работают без справок, поручителей, долгих и нудных согласований в офисах.</p><p>Взять деньги без справок и поручителей, без посещения офиса ломбарда, Вы сможете прямо сейчас.</p></div></section></div></div><div class="site-wrapper-2 "><div class="calc-wrapper" id="calculator"><div class="calc-text-1 calc-text-scr"><h2>Калькулятор автоломбарда в Новосибирске</h2></div><div class="calc-text-2 mt10">Рассчитайте ежемесячный платеж и сумму к выплате</div><div class="row r-wrapper mt40"><div class="col-xs-12 col-md-6 col-lg-4 order-xs-1 order-md-1 order-lg-1 loan-wrapper l-wrapper  pl-md0 pr-md0"><div class="input-label ">Сумма займа</div> <input type="text" value="300 000 ₽" name="calc_sum" id="calc_sum" class="input-s mt10"><div class="under-input-wrapper mt20"><div class="under-input-1">от 30 000 ₽</div><div class="under-input-2">до 15 000 000 ₽</div></div><div class="slider-in-block-wrapper"> <input type="range" min="30000" max="15000000" step="100" value="300000" name="calc_sum_range" id="calc_sum_range" class="calc-range"></div></div><div class="col-xs-12 col-md-6 col-lg-4 order-xs-2 col-tab order-md-3 order-lg-2 months-wrapper l-wrapper  pl-md0 pr-md0"><div class="input-label input-label-m">Срок займа</div> <input type="text" name="calc_term" id="calc_term" value="12 месяцев" class="input-s mt10" placeholder="24 месяца"><div class="under-input-wrapper mt20"><div class="under-input-1">от 1 месяца</div><div class="under-input-2">до 36 месяцев</div></div><div class="slider-in-block-wrapper"> <input type="range" min="0" max="36" step="1" value="12" name="calc_term_range" id="calc_term_range" class="calc-range"></div></div><div class="col-xs-12 col-md-6 col-lg-4 order-xs-4 col-tab order-md-5 order-lg-3  pl-md0 pr-md0"><div class="input-label input-label-m">Ежемесячный платеж</div> <input type="text" name="calc_payment" id="calc_payment" class="input-s mt10" placeholder="264 355 ₽"><div class="slider-in-block-wrapper"> <input type="range" min="3014" max="1506931" step="1000" value="20697" name="calc_payment_range" id="calc_payment_range" class="calc-range clc-r"></div></div><div class="calc-group" style="display: none;"><div class="col-sm-6"> <label for="calc_payment_type">Вид платежа:</label></div><div class="col-sm-6"> <select name="calc_payment_type" id="calc_payment_type" class="calc-value"><option value="1" selected="">аннуитетный</option> </select></div></div><div class="col-xs-12 col-md-6 col-lg-4 order-xs-3 mt40 mts40 order-md-2 order-lg-4  pl-md0 pr-md0"><div class="input-label ">Сумма процентов:</div> <input type="text" name="calc_overpayment" id="calc_overpayment" class="input-s input-s-2 mt10" readonly=""></div><div class="col-xs-12 col-md-6 col-lg-4 mt40 order-xs-5 order-md-4 col-tab order-lg-5 pl-md0 pr-md0"><div class="input-label ">Сумма к выплате:</div> <input type="text" name="calc_payments_sum" id="calc_payments_sum" class="input-s input-s-2 mt10" readonly=""></div><div class="col-xs-12 col-md-6 col-lg-4 order-xs-6 mt40 order-md-6 order-lg-6 col-tab"> <input type="hidden" value="3" name="calc_rate_range" id="calc_rate_range" class="calc-range"><div class="input-label ">Ваша ставка: <span class="form-stv">3</span><span>%</span> в месяц</div><div class="button main-button main-button-2 main-button-3"><div class="wrapper-5 wrapper-5-2"> <a class="button-5 callback-btn"><span class="span-hidden" style="left: -4.5em;"></span><span class="span-1">Получить одобрение</span><span class="span-3" style="right: 30px;">→</span></a></div></div></div></div><div class="row mt40"><div class="col-xs-12 col-md-6 col-lg-4 file-image-save"><div class="file-image-wrapper "><div class="file-image file-image-f"></div><div class="file-text file-text1 file-text-save">Сохранить результаты</div></div></div><div class="col-xs-12 col-md-6 col-lg-4"><div class="file-image-wrapper"><div class="file-image file-text-image"></div><div class="file-text file-text2 file-text-graf ">Открыть график платежей</div></div></div><div class="col-xs-12 col-md-6 col-lg-4"><div class="file-image-wrapper"><div class="file-image file-text-image-2 "></div><div class="file-text file-text1 file-text-full">Полные условия займа</div></div></div></div></div></div><div class="modal-wrapper"><div id="modal_form"><div class=" mob-menu-but-h-3-wrapper"><div class=" mob-menu-but-h-3"><div class=" mob-line-2 mob-line-c-2"></div><div class="mob-line-3 mob-line-c-2"></div></div></div><div id="modal_content"></div></div></div><div class="form-wrapper form-wrapper-t"><div class="cities-wrap"><div class="site-wrapper-2 site-wrapper-3 site-wrapper-4 site-wrapper-5"><div class=" mob-menu-but-h-7-wrapper"><div class=" mob-menu-but-h-7"><div class=" mob-line-2 mob-line-c-2"></div><div class="mob-line-3 mob-line-c-2"></div></div></div><div class="calc-wrapper calc-wrapper-2 calc-wrapper-3"><div class="calc-text-1 calc-text-m mt40"><h2>Полные условия займа</h2></div><div class="row mt40"><ul class=" faq-ul"><li class="li-main"><div class="li-pre li-pre-2"></div>Сумма займа: от 30 000 до 15 000 000 рублей.</li><li class="li-main mt20"><div class="li-pre li-pre-2"></div>Срок займа: от 1 до 36 месяцев.</li><li class="li-main mt20"><div class="li-pre li-pre-2"></div>Процентная ставка: от 2% до 3,3% в месяц.</li><li class="li-main mt20"><div class="li-pre li-pre-2"></div>Максимальная сумма займа: до 95% от рыночной стоимости автомобиля.</li><li class="li-main mt20"><div class="li-pre li-pre-2"></div>Без дополнительных комиссий и справок.</li><li class="li-main mt20"><div class="li-pre li-pre-2"></div>Возможно досрочное погашение без штрафов в любой день пользования займом; проценты оплачиваются только за фактический срок займа.</li><li class="li-main mt20"><div class="li-pre li-pre-2"></div>В случае неуплаты, пеня при просрочке составляет 20% годовых от суммы просроченной задолженности за каждый календарный день.</li><li class="li-main mt20"><div class="li-pre li-pre-2"></div>Пример расчета — Сумма займа: 1 000 000 ₽. Срок займа: 12 месяцев. Ставка 2% в месяц (24% годовых). Ежемесячный платеж: 94 560 ₽. Итого к возврату: 1 134 715 ₽.</li></ul></div></div></div></div></div><div class="f-c-wrapper f-c-wrapper-2 "><div class="site-wrapper site-wrapper-3" id="benefit"><div class="row"><div class="col-12 mt40"><div class="calc-text-1 best-text-1 calc-text-scr"><h2>Преимущества получения кредита под залог ПТС в Новосибирске</h2></div><div class="calc-text-2 best-text-2 mt10">Выгодные условия для клиентов автоломбарда</div></div><div class="col-xs-12 col-md-6 mt50"><div class="best-block-wrapper row"><div class="col-sm-12 col-md-1 col-lg-1 pl-0 pr-0"><div class="best-block-image-wrapper"><div class="best-block-image best-block-image-1"></div></div></div><div class="best-block-text-wrap col-md-11 col-sm-12 col-lg-10"><div class="best-block-text-1 ">Сумма до 95% стоимости автомобиля</div><div class="best-block-text-2">Вы можете получить займ на максимальную сумму от рыночной стоимости транспорта.</div></div></div></div><div class="col-xs-12 col-md-6 mt50"><div class="best-block-wrapper row"><div class="col-sm-12 col-md-1 col-lg-1 pl-0 pr-0"><div class="best-block-image-wrapper ml-lg-5 ml-md-4"><div class="best-block-image best-block-image-2"></div></div></div><div class="best-block-text-wrap col-md-11 col-sm-12 col-lg-11"><div class="best-block-text-1 ml-lg-4 ml-md5">Автомобиль остается у Вас</div><div class="best-block-text-2 ml-lg-4 ml-md5">После получения займа вы продолжаете пользоваться автомобилем.</div></div></div></div><div class="col-xs-12 col-md-6 mt50"><div class="best-block-wrapper row"><div class="col-sm-12 col-md-1 col-lg-1 pl-0 pr-0"><div class="best-block-image-wrapper"><div class="best-block-image best-block-image-3"></div></div></div><div class="best-block-text-wrap col-md-11 col-sm-12 col-lg-10"><div class="best-block-text-1 ">Одобрение и под старые автомобили</div><div class="best-block-text-2 ">Получите займ под отечественный или иностранный автомобиль от 1995 года выпуска.</div></div></div></div><div class="col-xs-12 col-md-6 mt50"><div class="best-block-wrapper row"><div class="col-sm-12 col-md-1 col-lg-1 pl-0 pr-0"><div class="best-block-image-wrapper ml-lg-5 ml-md-4"><div class="best-block-image best-block-image-4"></div></div></div><div class="best-block-text-wrap col-md-11 col-sm-12 col-lg-11"><div class="best-block-text-1 ml-lg-4 ml-md5">По 3 документам</div><div class="best-block-text-2 ml-lg-4 ml-md5">Вы можете получить деньги по паспорту РФ, ПТС и СТС.</div></div></div></div><div class="col-xs-12 col-md-6 mt50"><div class="best-block-wrapper row"><div class="col-sm-12 col-md-1 col-lg-1 pl-0 pr-0"><div class="best-block-image-wrapper"><div class="best-block-image best-block-image-5"></div></div></div><div class="best-block-text-wrap col-md-11 col-sm-12 col-lg-10"><div class="best-block-text-1 ">Без дополнительных комиссий и справок</div><div class="best-block-text-2">Прозрачные условия займа без лишних комиссий и скрытых платежей.</div></div></div></div><div class="col-xs-12 col-md-6 mt50"><div class="best-block-wrapper row"><div class="col-sm-12 col-md-1 col-lg-1 pl-0 pr-0"><div class="best-block-image-wrapper ml-lg-5 ml-md-4"><div class="best-block-image best-block-image-6"></div></div></div><div class="best-block-text-wrap col-md-11 col-sm-12 col-lg-11"><div class="best-block-text-1 ml-lg-4 ml-md5">Кредитная история не имеет значения</div><div class="best-block-text-2 ml-lg-4 ml-md5">Вы можете получить одобрение кредита даже с просрочками и без справок о доходах.</div></div></div></div><div class="col-xs-12 col-md-6 mt50"><div class="best-block-wrapper row"><div class="col-sm-12 col-md-1 col-lg-1 pl-0 pr-0"><div class="best-block-image-wrapper"><div class="best-block-image best-block-image-7"></div></div></div><div class="best-block-text-wrap col-md-11 col-sm-12 col-lg-10"><div class="best-block-text-1 ">Без переоформления автомобиля</div><div class="best-block-text-2 ">После выдачи займа автомобиль остается у вас в пользовании и собственности.</div></div></div></div><div class="col-xs-12 col-md-6 mt50"><div class="best-block-wrapper row"><div class="col-sm-12 col-md-1 col-lg-1 pl-0 pr-0"><div class="best-block-image-wrapper ml-lg-5 ml-md-4"><div class="best-block-image best-block-image-8"></div></div></div><div class="best-block-text-wrap col-md-11 col-sm-12 col-lg-11"><div class="best-block-text-1 ml-lg-4 ml-md5">Без штрафов за досрочное погашение</div><div class="best-block-text-2 ml-lg-4 ml-md5">Вы не будете платить никаких дополнительных процентов при досрочном погашении займа.</div></div></div></div></div></div></div><div class="site-wrapper-2"><div class="calc-wrapper calc-wrapper-2" id="form"><div class="calc-text-1 calc-text-m"><h2>Получите бесплатную консультацию по займу</h2></div><div role="form" class="wpcf7" id="wpcf7-f1776-p2526-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/novosibirsk#wpcf7-f1776-p2526-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="1776" /> <input type="hidden" name="_wpcf7_version" value="5.5.3" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1776-p2526-o1" /> <input type="hidden" name="_wpcf7_container_post" value="2526" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /></div><div class="row mt40"><div class="col-xs-12 col-md-6 col-lg-4"><div class="input-label input-label-m">Ваш контактный номер*</div><p> <span class="wpcf7-form-control-wrap your_phone"><input type="tel" name="your_phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel input-s input-s-m input-s-g input-b mt10" aria-required="true" aria-invalid="false" placeholder="8 (900) 700-00-00" /></span></p></div><div class="col-xs-12 col-md-6 col-lg-4 col-tab"><div class="input-label input-label-m">Сумма кредита</div><p> <span class="wpcf7-form-control-wrap sumcr"><input type="text" name="sumcr" value="" size="40" class="wpcf7-form-control wpcf7-text input-s input-b mt10" id="sumcr" aria-invalid="false" placeholder="5 000 000" /></span></p></div><div class="col-xs-12 col-md-6 col-lg-4 col-tab"><div class="input-label input-label-m ">Ваша ставка: <span class="form-stv">3</span><span>%</span> в месяц</div><div class="button main-button main-button-2 main-button-3 button-s"><div class="wrapper-5  wrapper-5-2 "> <button type="submit" class="button-5"><span class="span-hidden" style="left: -4.5em;"></span><span class="span-1">Отправить заявку</span><span class="span-2">→</span></a></div></div></div><div class="col-12 mt20"><div class="agr-text"><input type="checkbox" name="agreement" checked="checked" style="accent-color:#2962ff;margin-right:5px;">Даю <a style='color:#2962ff;' href="/soglasie.pdf">согласие на обработку персональных данных</a> и соглашаюсь с <a style='color:#2962ff;' href="/agreement.pdf">политикой конфиденциальности.</a></div></div></div><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div><div class="site-wrapper site-wrapper-faq mt100" id="rools"><div class="calc-text-1 calc-text-scr"><h2>Получите кредит под залог авто в Новосибирске</h2></div><div class="calc-text-2 mt10">Требования для выдачи денег под залог ПТС</div><div class="container contacts-view__header-container mt20" style="width: 100%; max-width: 799px; padding: 20px;"><div class="tabs"><input id="tab1" type="radio" name="tabs" checked=""><label for="tab1" title="Заемщик" class="tab-l-1"><p>К заемщику</p> </label> <input id="tab2" type="radio" name="tabs"><label for="tab2" title="Авто" class="tab-l-2"><p>К автомобилю</p> </label><input id="tab3" type="radio" name="tabs"><label for="tab3" title="Документы" class="tab-l-3"><p>К документам</p> </label><section id="content-tab1"><ul class="list lists__list"><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Гражданство РФ</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Возраст от 18 до 70 лет</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Трудоустройство не требуется</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Кредитная история не имеет значения</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Справка о подтверждении дохода (2-НДФЛ) не требуется</li></ul></section><section id="content-tab2"><ul class="list lists__list"><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Авто в исправном техническом состоянии</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Состоит на учете в ГИБДД</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Не находится в залоге</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Возраст авто не более 25 лет</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Оригинал ПТС не требуется, возможен дубликат</li></ul></section><section id="content-tab3"><ul class="list lists__list"><li class="list__item li-main "><div class="li-pre li-pre-2"></div>Паспорт гражданина РФ.</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Паспорт технического средства (ПТС).</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Свидетельство о регистрации транспортного средства (СТС).</li></ul></section></div></div><div class="tabs-mobile"><div><div class="tm tm-active tm-1" style="border-bottom: 1px solid #CEDAFF;">К заемщику</div><div class="tm-wrap tm-1-wrap"><ul class="list lists__list"><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Гражданство РФ</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Возраст от 18 до 70 лет</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Трудоустройство не требуется</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Кредитная история не имеет значения</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Справка о подтверждении дохода (2-НДФЛ) не требуется</li></ul></div></div><div><div class="tm tm-2" style="border-bottom: 1px solid #CEDAFF;">К автомобилю</div><div class="tm-wrap tm-2-wrap"><ul class="list lists__list"><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Авто в исправном техническом состоянии</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Состоит на учете в ГИБДД</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Не находится в залоге</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Возраст авто не более 25 лет</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Оригинал ПТС не требуется, возможен дубликат</li></ul></div></div><div><div class="tm tm-2">К документам</div><div class="tm-wrap tm-2-wrap"><ul class="list lists__list"><li class="list__item li-main "><div class="li-pre li-pre-2"></div>Паспорт гражданина РФ.</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Паспорт технического средства (ПТС).</li><li class="list__item li-main"><div class="li-pre li-pre-2"></div>Свидетельство о регистрации транспортного средства (СТС).</li></ul></div></div></div></div><div class="site-wrapper "><div class="site-text mt-20 mb-5"><section class="text-section pt-3"><div class="container text-lightcolor text-center"><p>Вы можете взять деньги под залог авто ПТС в автоломбарде в Новосибирске, имея в своем личном пользовании любое транспортное средство или спецтехнику, в том числе катер, гидроцикл или другое плавстредство, не старше 7 – 15 лет для отечественного автопрома и иномарок соответственно. Деньги в долг под залог ПТС авто выдаются только россиянам с пропиской в РФ, достигшим возраста 21 год. Получить деньги под автомобильный ПТС в Новосибирске Вы сможете как наличными, так и электронным переводом на дебетовую карту физического лица или электронный кошелек.</p></div></section></div></div><div class="site-wrapper site-wrapper-faq mt100" id="faq" itemscope="" itemtype="https://schema.org/FAQPage"><div class="calc-text-1 calc-text-scr"><h2>Ответы на вопросы про работу автоломбардов в Новосибирске</h2></div><div class="calc-text-2 mt10">Ответы на популярные вопросы</div><div class="question-block mt40" itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="question" itemprop="name">Как получить быстрые деньги под залог авто в Новосибирске?</div><div class="arrow down-arrow"></div><div style="display: none;"><span itemprop="answerCount">1</span> answers</div><div class="answer"><h3>Как получить деньги под залог ПТС в автоломбарде в Новосибирске</h3><div itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><div class="" itemprop="text"> Процесс получения очень быстр и состоит из 4 простых действий.<ul><li>Отправление заявки через формы на сайте или при телефонном звонке менеджеру для уточнения всех деталей получения денежных средств.</li><li>Проверка оригиналов трех необходимых документов и оценка стоимости автомобиля в офисе или на выезде специалистом лицензированного автоломбарда.</li><li>Подписание договора залога с автоломбардом под залог ПТС происходит в офисе компании-партнера или в любом удобном для Вас месте.</li><li>Теперь деньги можно забрать наличными или получить электронный переводом.</li></ul> Внимание: При необходимости, специалисты автоломбардов выезжают к клиенту в любую точку в Новосибирске и области</div></div></div></div><div class="question-block " itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="question" itemprop="name"> Какие требования автоломбардов, выдающих деньги под залог ПТС в Новосибирске и области?</div><div class="arrow down-arrow"></div><div style="display: none;"><span itemprop="answerCount">1</span> answers</div><div class="answer"><div itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><div class="row mt-20" itemprop="text"><div class="col-sm-12 col-lg-2"> <noscript><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_105,h_100/https://avtolombard-credit.ru/wp-content/uploads/2021/11/ico2.png" class="faq-img mt20" alt="Автоломбард под ПТС в Новосибирске с деньгами под очень низкий процент" width="105" height="100"></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_105,h_100/https://avtolombard-credit.ru/wp-content/uploads/2021/11/ico2.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_105,h_100/https://avtolombard-credit.ru/wp-content/uploads/2021/11/ico2.png" class="lazyload faq-img mt20" alt="Автоломбард под ПТС в Новосибирске с деньгами под очень низкий процент" width="105" height="100"></div><div class="col-sm-12 col-lg-10 mt20"><h3>Кому дают кредитные деньги под залог ПТС авто в Новосибирске</h3><p>Требования к заемщику, автомобилю, автобусу, коммерческой или специальной технике очень простые.<ul><li>Клиент должен быть гражданином РФ в возрасте старше 21 и моложе 80;</li><li>ТС должно находиться в непосредственной собственности заемщика денег;</li><li>Автомобиль не должен быть в залоге и иметь обременений;</li><li>Заемные деньги под залог ПТС автомобиля в Новосибирске доступны для техники не старше 15 лет, поставленной на учет в ГИБДД.</li></ul></p></div></div></div></div></div><div class="question-block " itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="question" itemprop="name">Услуги автоломбарда оказываются круглосуточно?</div><div class="arrow down-arrow"></div><div style="display: none;"><span itemprop="answerCount">1</span> answers</div><div class="answer"><div itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><div class="row mt-20" itemprop="text"><div class="col-sm-12 col-lg-2"> <noscript><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_105,h_100/https://avtolombard-credit.ru/wp-content/uploads/2021/11/ico1.png" class="faq-img mt20" alt="Круглосуточный автоломбард в Новосибирске под залог ПТС с правом пользования и с низким процентом" width="105" height="100"></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_105,h_100/https://avtolombard-credit.ru/wp-content/uploads/2021/11/ico1.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_105,h_100/https://avtolombard-credit.ru/wp-content/uploads/2021/11/ico1.png" class="lazyload faq-img mt20" alt="Круглосуточный автоломбард в Новосибирске под залог ПТС с правом пользования и с низким процентом" width="105" height="100"></div><div class="col-sm-12 col-lg-10 mt20"><h3>Круглосуточный надежный автоломбард в Новосибирске</h3><p>Для автовладельцев из Новосибирска автоломбарды-партнеры работают круглосуточно с одним ограничением, – выезд специалиста оценщика и подписание договора производится только с 9:00 до 21:00 без выходных и праздников. Оставить заявку на получение и выслать сканы документов, Вы можете без ограничения по времени.</p></div></div></div></div></div><div class="question-block " itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="question" itemprop="name">Могу ли я пользоваться автомобилем?</div><div class="arrow down-arrow"></div><div style="display: none;"><span itemprop="answerCount">1</span> answers</div><div class="answer"><h3>Пользуйтесь автомобилем без ограничений</h3><div itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><div class="" itemprop="text"> Залоговый договор не предполагает ограничений в праве эксплуатации Вашего автомобиля. Автоломбарды не забираеют ТС или спецтехнику к себе на стоянку, и Вам не придется ограничивать себя в удобстве или лишать дополнительного заработка. Получить деньги в Новосибирске под ПТС и остаться с машиной вполне реально.</div></div></div></div><div class="question-block " itemprop="mainEntity" itemscope="" itemtype="https://schema.org/Question"><div class="question" itemprop="name">Получу ли я деньги под авто имея генеральную доверенность на автомобиль? </div><div class="arrow down-arrow"></div><div style="display: none;"><span itemprop="answerCount">1</span> answers</div><div class="answer"><h3>Автоломбарды выдают деньги под залог ПТС только собственникам ТС</h3><div itemprop="acceptedAnswer" itemscope="" itemtype="https://schema.org/Answer"><div class="" itemprop="text"> За деньгами под ПТС автомобиля следует приезжать только собственнику авто, который указан в паспорте транспортного средства и в свидетельстве о регистрации ТС. Имея на руках генеральную доверенность на распоряжение автомобилем, получить деньги по залоговому займу не получится.</div></div></div></div></div><div class="site-wrapper-2"><div class="calc-wrapper mt-0" id="form"><div class="calc-text-1 calc-text-m"><h2>Деньги под залог ПТС в Новосибирске</h2></div><div class="calc-text-2 mt10">Получите бесплатную консультацию по займу в течение 5 минут.</div><div role="form" class="wpcf7" id="wpcf7-f1776-p2526-o2" lang="ru-RU" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/novosibirsk#wpcf7-f1776-p2526-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="1776" /> <input type="hidden" name="_wpcf7_version" value="5.5.3" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1776-p2526-o2" /> <input type="hidden" name="_wpcf7_container_post" value="2526" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /></div><div class="row mt40"><div class="col-xs-12 col-md-6 col-lg-4"><div class="input-label input-label-m">Ваш контактный номер*</div><p> <span class="wpcf7-form-control-wrap your_phone"><input type="tel" name="your_phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel input-s input-s-m input-s-g input-b mt10" aria-required="true" aria-invalid="false" placeholder="8 (900) 700-00-00" /></span></p></div><div class="col-xs-12 col-md-6 col-lg-4 col-tab"><div class="input-label input-label-m">Сумма кредита</div><p> <span class="wpcf7-form-control-wrap sumcr"><input type="text" name="sumcr" value="" size="40" class="wpcf7-form-control wpcf7-text input-s input-b mt10" id="sumcr" aria-invalid="false" placeholder="5 000 000" /></span></p></div><div class="col-xs-12 col-md-6 col-lg-4 col-tab"><div class="input-label input-label-m ">Ваша ставка: <span class="form-stv">3</span><span>%</span> в месяц</div><div class="button main-button main-button-2 main-button-3 button-s"><div class="wrapper-5  wrapper-5-2 "> <button type="submit" class="button-5"><span class="span-hidden" style="left: -4.5em;"></span><span class="span-1">Отправить заявку</span><span class="span-2">→</span></a></div></div></div><div class="col-12 mt20"><div class="agr-text"><input type="checkbox" name="agreement" checked="checked" style="accent-color:#2962ff;margin-right:5px;">Даю <a style='color:#2962ff;' href="/soglasie.pdf">согласие на обработку персональных данных</a> и соглашаюсь с <a style='color:#2962ff;' href="/agreement.pdf">политикой конфиденциальности.</a></div></div></div><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div> <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(52268983, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/52268983" style="position:absolute; left:-9999px;" alt="" /></div></noscript><div class="cities-wrapper"><div class="cities-wrap cities-main"><div class="mob-menu-but-h-2-wrapper"><div class=" mob-menu-but-h-2"><div class=" mob-line-2 mob-line-c"></div><div class="mob-line-3 mob-line-c"></div></div></div><div class="cities-header">Популярные города</div><div class="cities pop-cities"><div></div><div><p class="h3 mt-2">А</p><p><a href="//avtolombard-credit.ru/arkhangelsk">Архангельск</a></p><p><a href="//avtolombard-credit.ru/astrakhan">Астрахань</a></p></div><div><p class="h3 mt-2">Б</p><p><a href="//avtolombard-credit.ru/barnaul">Барнаул</a></p><p><a href="//avtolombard-credit.ru/belgorod">Белгород</a></p><p><a href="//avtolombard-credit.ru/briansk">Брянск</a></p></div><div><p class="h3 mt-2">В</p><p><a href="//avtolombard-credit.ru/vladikavkaz">Владикавказ</a></p><p><a href="//avtolombard-credit.ru/vladimir">Владимир</a></p><p><a href="//avtolombard-credit.ru/vologda">Вологда</a></p><p><a href="//avtolombard-credit.ru/voronezh">Воронеж</a></p></div><div><p class="h3 mt-2">Е</p><p><a href="//avtolombard-credit.ru/ekaterinburg">Екатеринбург</a></p></div><div><p class="h3 mt-2">И</p><p><a href="//avtolombard-credit.ru/izhevsk">Ижевск</a></p><p><a href="//avtolombard-credit.ru/irkutsk">Иркутск</a></p></div><div><p class="h3 mt-2">К</p><p><a href="//avtolombard-credit.ru/kazan">Казань</a></p><p><a href="//avtolombard-credit.ru/kaluga">Калуга</a></p><p><a href="//avtolombard-credit.ru/kemerovo">Кемерово</a></p><p><a href="//avtolombard-credit.ru/kirov">Киров</a></p><p><a href="//avtolombard-credit.ru/kostroma">Кострома</a></p><p><a href="//avtolombard-credit.ru/krasnodar">Краснодар</a></p><p><a href="//avtolombard-credit.ru/krasnoiarsk">Красноярск</a></p><p><a href="//avtolombard-credit.ru/kursk">Курск</a></p></div><div><p class="h3 mt-2">М</p><p><a href="//avtolombard-credit.ru/magnitogorsk">Магнитогорск</a></p><p><a href="//avtolombard-credit.ru/moscow">Москва</a></p><p><a href="//avtolombard-credit.ru/murmansk">Мурманск</a></p></div><div><p class="h3 mt-2">Н</p><p><a href="//avtolombard-credit.ru/nizhnii-novgorod">Нижний Новгород</a></p><p><a href="//avtolombard-credit.ru/nizhnii-tagil">Нижний Тагил</a></p><p><a href="//avtolombard-credit.ru/novokuznetck">Новокузнецк</a></p><p><a href="//avtolombard-credit.ru/novosibirsk">Новосибирск</a></p></div><div><p class="h3 mt-2">О</p><p><a href="//avtolombard-credit.ru/omsk">Омск</a></p><p><a href="//avtolombard-credit.ru/orel">Орел</a></p></div><div><p class="h3 mt-2">П</p><p><a href="//avtolombard-credit.ru/penza">Пенза</a></p><p><a href="//avtolombard-credit.ru/perm">Пермь</a></p><p><a href="//avtolombard-credit.ru/petrozavodsk">Петрозаводск</a></p></div><div><p class="h3 mt-2">Р</p><p><a href="//avtolombard-credit.ru/rostov-na-donu">Ростов-на-Дону</a></p><p><a href="//avtolombard-credit.ru/riazan">Рязань</a></p></div><div><p class="h3 mt-2">С</p><p><a href="//avtolombard-credit.ru/samara">Самара</a></p><p><a href="//avtolombard-credit.ru/saransk">Саранск</a></p><p><a href="//avtolombard-credit.ru/saratov">Саратов</a></p><p><a href="//avtolombard-credit.ru/sochi">Сочи</a></p><p><a href="//avtolombard-credit.ru/stavropol">Ставрополь</a></p></div><div><p class="h3 mt-2">Т</p><p><a href="//avtolombard-credit.ru/tambov">Тамбов</a></p><p><a href="//avtolombard-credit.ru/tver">Тверь</a></p><p><a href="//avtolombard-credit.ru/toliatti">Тольятти</a></p><p><a href="//avtolombard-credit.ru/tomsk">Томск</a></p><p><a href="//avtolombard-credit.ru/tula">Тула</a></p><p><a href="//avtolombard-credit.ru/tiumen">Тюмень</a></p></div><div><p class="h3 mt-2">У</p><p><a href="//avtolombard-credit.ru/ulan-ude">Улан-Удэ</a></p><p><a href="//avtolombard-credit.ru/ulianovsk">Ульяновск</a></p><p><a href="//avtolombard-credit.ru/ufa">Уфа</a></p></div><div><p class="h3 mt-2">Х</p><p><a href="//avtolombard-credit.ru/khabarovsk">Хабаровск</a></p></div><div><p class="h3 mt-2">Ч</p><p><a href="//avtolombard-credit.ru/cheboksary">Чебоксары</a></p><p><a href="//avtolombard-credit.ru/cheliabinsk">Челябинск</a></p></div><div><p class="h3 mt-2">Я</p><p><a href="//avtolombard-credit.ru/iaroslavl">Ярославль</a></p></div></div><div class="cities-header cities-header-m pop-cities-a mb100"><div href="/cities/all" class="chl">Показать все города</div></div></div><div class="cities-wrap cities-wrap-3"><div class="mob-menu-but-h-2-wrapper"><div class=" mob-menu-but-h-2"><div class=" mob-line-2 mob-line-c"></div><div class="mob-line-3 mob-line-c"></div></div></div><div class="cities-header mt20">Все города</div><div class="cities"><div></div><div><p class="h3 mt-2">А</p><p><a href="//avtolombard-credit.ru/abakan">Абакан</a></p><p><a href="//avtolombard-credit.ru/azov">Азов</a></p><p><a href="//avtolombard-credit.ru/aksai">Аксай</a></p><p><a href="//avtolombard-credit.ru/aleksandrov">Александров</a></p><p><a href="//avtolombard-credit.ru/alekseevka">Алексеевка</a></p><p><a href="//avtolombard-credit.ru/almetevsk">Альметьевск</a></p><p><a href="//avtolombard-credit.ru/angarsk">Ангарск</a></p><p><a href="//avtolombard-credit.ru/aprelevka">Апрелевка</a></p><p><a href="//avtolombard-credit.ru/arzamas">Арзамас</a></p><p><a href="//avtolombard-credit.ru/armavir">Армавир</a></p><p><a href="//avtolombard-credit.ru/artem">Артем</a></p><p><a href="//avtolombard-credit.ru/arkhangelsk">Архангельск</a></p><p><a href="//avtolombard-credit.ru/astrakhan">Астрахань</a></p><p><a href="//avtolombard-credit.ru/achinsk">Ачинск</a></p></div><div><p class="h3 mt-2">Б</p><p><a href="//avtolombard-credit.ru/balakovo">Балаково</a></p><p><a href="//avtolombard-credit.ru/balakhna">Балахна</a></p><p><a href="//avtolombard-credit.ru/balashikha">Балашиха</a></p><p><a href="//avtolombard-credit.ru/barnaul">Барнаул</a></p><p><a href="//avtolombard-credit.ru/bataisk">Батайск</a></p><p><a href="//avtolombard-credit.ru/belgorod">Белгород</a></p><p><a href="//avtolombard-credit.ru/belebei">Белебей</a></p><p><a href="//avtolombard-credit.ru/belovo">Белово</a></p><p><a href="//avtolombard-credit.ru/belogorsk">Белогорск</a></p><p><a href="//avtolombard-credit.ru/berdsk">Бердск</a></p><p><a href="//avtolombard-credit.ru/berezniki">Березники</a></p><p><a href="//avtolombard-credit.ru/biisk">Бийск</a></p><p><a href="//avtolombard-credit.ru/blagoveshchensk">Благовещенск</a></p><p><a href="//avtolombard-credit.ru/bratsk">Братск</a></p><p><a href="//avtolombard-credit.ru/briansk">Брянск</a></p><p><a href="//avtolombard-credit.ru/buzuluk">Бузулук</a></p></div><div><p class="h3 mt-2">В</p><p><a href="//avtolombard-credit.ru/valuiki">Валуйки</a></p><p><a href="//avtolombard-credit.ru/velikii-novgorod">Великий Новгород</a></p><p><a href="//avtolombard-credit.ru/verkhniaia-pyshma">Верхняя Пышма</a></p><p><a href="//avtolombard-credit.ru/verkhniaia-salda">Верхняя Салда</a></p><p><a href="//avtolombard-credit.ru/vidnoe">Видное</a></p><p><a href="//avtolombard-credit.ru/vladivostok">Владивосток</a></p><p><a href="//avtolombard-credit.ru/vladikavkaz">Владикавказ</a></p><p><a href="//avtolombard-credit.ru/vladimir">Владимир</a></p><p><a href="//avtolombard-credit.ru/volgograd">Волгоград</a></p><p><a href="//avtolombard-credit.ru/volgodonsk">Волгодонск</a></p><p><a href="//avtolombard-credit.ru/volzhsk">Волжск</a></p><p><a href="//avtolombard-credit.ru/volzhskii">Волжский</a></p><p><a href="//avtolombard-credit.ru/vologda">Вологда</a></p><p><a href="//avtolombard-credit.ru/vorkuta">Воркута</a></p><p><a href="//avtolombard-credit.ru/voronezh">Воронеж</a></p><p><a href="//avtolombard-credit.ru/voskresensk">Воскресенск</a></p><p><a href="//avtolombard-credit.ru/vsevolozhsk">Всеволожск</a></p><p><a href="//avtolombard-credit.ru/vyborg">Выборг</a></p><p><a href="//avtolombard-credit.ru/vyksa">Выкса</a></p></div><div><p class="h3 mt-2">Г</p><p><a href="//avtolombard-credit.ru/gatchina">Гатчина</a></p><p><a href="//avtolombard-credit.ru/gelendzhik">Геленджик</a></p><p><a href="//avtolombard-credit.ru/gorno-altaisk">Горно-Алтайск</a></p><p><a href="//avtolombard-credit.ru/gubkin">Губкин</a></p></div><div><p class="h3 mt-2">Д</p><p><a href="//avtolombard-credit.ru/dedovsk">Дедовск</a></p><p><a href="//avtolombard-credit.ru/derbent">Дербент</a></p><p><a href="//avtolombard-credit.ru/dzhankoi">Джанкой</a></p><p><a href="//avtolombard-credit.ru/dzerzhinsk">Дзержинск</a></p><p><a href="//avtolombard-credit.ru/dzerzhinskii">Дзержинский</a></p><p><a href="//avtolombard-credit.ru/dimitrovgrad">Димитровград</a></p><p><a href="//avtolombard-credit.ru/dmitrov">Дмитров</a></p><p><a href="//avtolombard-credit.ru/dolgoprudnyi">Долгопрудный</a></p><p><a href="//avtolombard-credit.ru/domodedovo">Домодедово</a></p><p><a href="//avtolombard-credit.ru/dubna">Дубна</a></p></div><div><p class="h3 mt-2">Е</p><p><a href="//avtolombard-credit.ru/evpatoriia">Евпатория</a></p><p><a href="//avtolombard-credit.ru/egorevsk">Егорьевск</a></p><p><a href="//avtolombard-credit.ru/eisk">Ейск</a></p><p><a href="//avtolombard-credit.ru/ekaterinburg">Екатеринбург</a></p><p><a href="//avtolombard-credit.ru/elabuga">Елабуга</a></p><p><a href="//avtolombard-credit.ru/eletc">Елец</a></p><p><a href="//avtolombard-credit.ru/essentuki">Ессентуки</a></p></div><div><p class="h3 mt-2">Ж</p><p><a href="//avtolombard-credit.ru/zheleznogorsk">Железногорск</a></p><p><a href="//avtolombard-credit.ru/zheleznogorsk (kursk)">Железногорск (Курск)</a></p><p><a href="//avtolombard-credit.ru/zhigulevsk">Жигулевск</a></p><p><a href="//avtolombard-credit.ru/zhukovskii">Жуковский</a></p></div><div><p class="h3 mt-2">З</p><p><a href="//avtolombard-credit.ru/zvenigorod">Звенигород</a></p><p><a href="//avtolombard-credit.ru/zelenograd">Зеленоград</a></p><p><a href="//avtolombard-credit.ru/zelenodolsk">Зеленодольск</a></p><p><a href="//avtolombard-credit.ru/zlatoust">Златоуст</a></p></div><div><p class="h3 mt-2">И</p><p><a href="//avtolombard-credit.ru/ivanovo">Иваново</a></p><p><a href="//avtolombard-credit.ru/ivanteevka">Ивантеевка</a></p><p><a href="//avtolombard-credit.ru/izhevsk">Ижевск</a></p><p><a href="//avtolombard-credit.ru/irkutsk">Иркутск</a></p><p><a href="//avtolombard-credit.ru/istra">Истра</a></p></div><div><p class="h3 mt-2">Й</p><p><a href="//avtolombard-credit.ru/ioshkar-ola">Йошкар-Ола</a></p></div><div><p class="h3 mt-2">К</p><p><a href="//avtolombard-credit.ru/kazan">Казань</a></p><p><a href="//avtolombard-credit.ru/kaliningrad">Калининград</a></p><p><a href="//avtolombard-credit.ru/kaluga">Калуга</a></p><p><a href="//avtolombard-credit.ru/kamensk-uralskii">Каменск-Уральский</a></p><p><a href="//avtolombard-credit.ru/kamyshin">Камышин</a></p><p><a href="//avtolombard-credit.ru/kaspiisk">Каспийск</a></p><p><a href="//avtolombard-credit.ru/kashira">Кашира</a></p><p><a href="//avtolombard-credit.ru/kemerovo">Кемерово</a></p><p><a href="//avtolombard-credit.ru/kerch">Керчь</a></p><p><a href="//avtolombard-credit.ru/kirov">Киров</a></p><p><a href="//avtolombard-credit.ru/kiselevsk">Киселёвск</a></p><p><a href="//avtolombard-credit.ru/kislovodsk">Кисловодск</a></p><p><a href="//avtolombard-credit.ru/klin">Клин</a></p><p><a href="//avtolombard-credit.ru/kovrov">Ковров</a></p><p><a href="//avtolombard-credit.ru/kolomna">Коломна</a></p><p><a href="//avtolombard-credit.ru/kolpino">Колпино</a></p><p><a href="//avtolombard-credit.ru/komsomolsk-na-amure">Комсомольск-на-Амуре</a></p><p><a href="//avtolombard-credit.ru/kopeisk">Копейск</a></p><p><a href="//avtolombard-credit.ru/korolev">Королев</a></p><p><a href="//avtolombard-credit.ru/kostroma">Кострома</a></p><p><a href="//avtolombard-credit.ru/krasnoarmeisk">Красноармейск</a></p><p><a href="//avtolombard-credit.ru/krasnogorsk">Красногорск</a></p><p><a href="//avtolombard-credit.ru/krasnodar">Краснодар</a></p><p><a href="//avtolombard-credit.ru/krasnokamsk">Краснокамск</a></p><p><a href="//avtolombard-credit.ru/krasnoiarsk">Красноярск</a></p><p><a href="//avtolombard-credit.ru/kropotkin">Кропоткин</a></p><p><a href="//avtolombard-credit.ru/kstovo">Кстово</a></p><p><a href="//avtolombard-credit.ru/kubinka">Кубинка</a></p><p><a href="//avtolombard-credit.ru/kurgan">Курган</a></p><p><a href="//avtolombard-credit.ru/kursk">Курск</a></p><p><a href="//avtolombard-credit.ru/kyzyl">Кызыл</a></p></div><div><p class="h3 mt-2">Л</p><p><a href="//avtolombard-credit.ru/langepas">Лангепас</a></p><p><a href="//avtolombard-credit.ru/leninsk-kuznetckii">Ленинск-Кузнецкий</a></p><p><a href="//avtolombard-credit.ru/lesosibirsk">Лесосибирск</a></p><p><a href="//avtolombard-credit.ru/livny">Ливны</a></p><p><a href="//avtolombard-credit.ru/lipetck">Липецк</a></p><p><a href="//avtolombard-credit.ru/liski">Лиски</a></p><p><a href="//avtolombard-credit.ru/lobnia">Лобня</a></p><p><a href="//avtolombard-credit.ru/lomonosov">Ломоносов</a></p><p><a href="//avtolombard-credit.ru/luga">Луга</a></p><p><a href="//avtolombard-credit.ru/lukhovitcy">Луховицы</a></p><p><a href="//avtolombard-credit.ru/lysva">Лысьва</a></p><p><a href="//avtolombard-credit.ru/lytkarino">Лыткарино</a></p><p><a href="//avtolombard-credit.ru/liubertcy">Люберцы</a></p></div><div><p class="h3 mt-2">М</p><p><a href="//avtolombard-credit.ru/magadan">Магадан</a></p><p><a href="//avtolombard-credit.ru/magnitogorsk">Магнитогорск</a></p><p><a href="//avtolombard-credit.ru/maikop">Майкоп</a></p><p><a href="//avtolombard-credit.ru/mariinsk">Мариинск</a></p><p><a href="//avtolombard-credit.ru/makhachkala">Махачкала</a></p><p><a href="//avtolombard-credit.ru/megion">Мегион</a></p><p><a href="//avtolombard-credit.ru/mezhdurechensk">Междуреченск</a></p><p><a href="//avtolombard-credit.ru/miass">Миасс</a></p><p><a href="//avtolombard-credit.ru/mihajlovka">Михайловка</a></p><p><a href="//avtolombard-credit.ru/michurinsk">Мичуринск</a></p><p><a href="//avtolombard-credit.ru/mozhaisk">Можайск</a></p><p><a href="//avtolombard-credit.ru/moscow">Москва</a></p><p><a href="//avtolombard-credit.ru/murmansk">Мурманск</a></p><p><a href="//avtolombard-credit.ru/murom">Муром</a></p><p><a href="//avtolombard-credit.ru/mytishchi">Мытищи</a></p></div><div><p class="h3 mt-2">Н</p><p><a href="//avtolombard-credit.ru/naberezhnye-chelny">Набережные Челны</a></p><p><a href="//avtolombard-credit.ru/nazran">Назрань</a></p><p><a href="//avtolombard-credit.ru/nalchik">Нальчик</a></p><p><a href="//avtolombard-credit.ru/naro-fominsk">Наро-Фоминск</a></p><p><a href="//avtolombard-credit.ru/nakhodka">Находка</a></p><p><a href="//avtolombard-credit.ru/nevinnomyssk">Невинномысск</a></p><p><a href="//avtolombard-credit.ru/neftekamsk">Нефтекамск</a></p><p><a href="//avtolombard-credit.ru/nefteiugansk">Нефтеюганск</a></p><p><a href="//avtolombard-credit.ru/nizhnevartovsk">Нижневартовск</a></p><p><a href="//avtolombard-credit.ru/nizhnekamsk">Нижнекамск</a></p><p><a href="//avtolombard-credit.ru/nizhnii-novgorod">Нижний Новгород</a></p><p><a href="//avtolombard-credit.ru/nizhnii-tagil">Нижний Тагил</a></p><p><a href="//avtolombard-credit.ru/novoaltajsk">Новоалтайск</a></p><p><a href="//avtolombard-credit.ru/novokuznetck">Новокузнецк</a></p><p><a href="//avtolombard-credit.ru/novokuibyshevsk">Новокуйбышевск</a></p><p><a href="//avtolombard-credit.ru/novomoskovsk">Новомосковск</a></p><p><a href="//avtolombard-credit.ru/novorossiisk">Новороссийск</a></p><p><a href="//avtolombard-credit.ru/novosibirsk">Новосибирск</a></p><p><a href="//avtolombard-credit.ru/novouralsk">Новоуральск</a></p><p><a href="//avtolombard-credit.ru/novocheboksarsk">Новочебоксарск</a></p><p><a href="//avtolombard-credit.ru/novocherkassk">Новочеркасск</a></p><p><a href="//avtolombard-credit.ru/novoshakhtinsk">Новошахтинск</a></p><p><a href="//avtolombard-credit.ru/novyi urengoi">Новый Уренгой</a></p><p><a href="//avtolombard-credit.ru/noginsk">Ногинск</a></p><p><a href="//avtolombard-credit.ru/norilsk">Норильск</a></p><p><a href="//avtolombard-credit.ru/noiabrsk">Ноябрьск</a></p></div><div><p class="h3 mt-2">О</p><p><a href="//avtolombard-credit.ru/obninsk">Обнинск</a></p><p><a href="//avtolombard-credit.ru/odintcovo">Одинцово</a></p><p><a href="//avtolombard-credit.ru/oktiabrskii">Октябрьский</a></p><p><a href="//avtolombard-credit.ru/omsk">Омск</a></p><p><a href="//avtolombard-credit.ru/orel">Орел</a></p><p><a href="//avtolombard-credit.ru/orenburg">Оренбург</a></p><p><a href="//avtolombard-credit.ru/orekhovo-zuevo">Орехово-Зуево</a></p><p><a href="//avtolombard-credit.ru/orsk">Орск</a></p><p><a href="//avtolombard-credit.ru/otradnyj">Отрадный</a></p></div><div><p class="h3 mt-2">П</p><p><a href="//avtolombard-credit.ru/pavlovo">Павлово</a></p><p><a href="//avtolombard-credit.ru/penza">Пенза</a></p><p><a href="//avtolombard-credit.ru/pervouralsk">Первоуральск</a></p><p><a href="//avtolombard-credit.ru/pereslavl-zalesskii">Переславль-Залесский</a></p><p><a href="//avtolombard-credit.ru/perm">Пермь</a></p><p><a href="//avtolombard-credit.ru/petrozavodsk">Петрозаводск</a></p><p><a href="//avtolombard-credit.ru/petropavlovsk-kamchatskii">Петропавловск-Камчатский</a></p><p><a href="//avtolombard-credit.ru/podolsk">Подольск</a></p><p><a href="//avtolombard-credit.ru/polevskoi">Полевской</a></p><p><a href="//avtolombard-credit.ru/priozersk">Приозерск</a></p><p><a href="//avtolombard-credit.ru/prokopevsk">Прокопьевск</a></p><p><a href="//avtolombard-credit.ru/pskov">Псков</a></p><p><a href="//avtolombard-credit.ru/pushkin">Пушкин</a></p><p><a href="//avtolombard-credit.ru/pushkino">Пушкино</a></p><p><a href="//avtolombard-credit.ru/pushchino">Пущино</a></p><p><a href="//avtolombard-credit.ru/pyt-jah">Пыть-ях</a></p><p><a href="//avtolombard-credit.ru/piatigorsk">Пятигорск</a></p></div><div><p class="h3 mt-2">Р</p><p><a href="//avtolombard-credit.ru/ramenskoe">Раменское</a></p><p><a href="//avtolombard-credit.ru/revda">Ревда</a></p><p><a href="//avtolombard-credit.ru/reutov">Реутов</a></p><p><a href="//avtolombard-credit.ru/rostov-na-donu">Ростов-на-Дону</a></p><p><a href="//avtolombard-credit.ru/rubtcovsk">Рубцовск</a></p><p><a href="//avtolombard-credit.ru/ruza">Руза</a></p><p><a href="//avtolombard-credit.ru/rybinsk">Рыбинск</a></p><p><a href="//avtolombard-credit.ru/riazan">Рязань</a></p></div><div><p class="h3 mt-2">С</p><p><a href="//avtolombard-credit.ru/salavat">Салават</a></p><p><a href="//avtolombard-credit.ru/salekhard">Салехард</a></p><p><a href="//avtolombard-credit.ru/samara">Самара</a></p><p><a href="//avtolombard-credit.ru/spb">Санкт-Петербург</a></p><p><a href="//avtolombard-credit.ru/saransk">Саранск</a></p><p><a href="//avtolombard-credit.ru/sarapul">Сарапул</a></p><p><a href="//avtolombard-credit.ru/saratov">Саратов</a></p><p><a href="//avtolombard-credit.ru/saianogorsk">Саяногорск</a></p><p><a href="//avtolombard-credit.ru/svobodnyi">Свободный</a></p><p><a href="//avtolombard-credit.ru/sevastopol">Севастополь</a></p><p><a href="//avtolombard-credit.ru/severodvinsk">Северодвинск</a></p><p><a href="//avtolombard-credit.ru/seversk">Северск</a></p><p><a href="//avtolombard-credit.ru/sergiev posad">Сергиев Посад</a></p><p><a href="//avtolombard-credit.ru/serov">Серов</a></p><p><a href="//avtolombard-credit.ru/serpukhov">Серпухов</a></p><p><a href="//avtolombard-credit.ru/sibai">Сибай</a></p><p><a href="//avtolombard-credit.ru/simferopol">Симферополь</a></p><p><a href="//avtolombard-credit.ru/slaviansk-na-kubani">Славянск-на-Кубани</a></p><p><a href="//avtolombard-credit.ru/smolensk">Смоленск</a></p><p><a href="//avtolombard-credit.ru/solikamsk">Соликамск</a></p><p><a href="//avtolombard-credit.ru/solnechnogorsk">Солнечногорск</a></p><p><a href="//avtolombard-credit.ru/sosnovyi bor">Сосновый Бор</a></p><p><a href="//avtolombard-credit.ru/sochi">Сочи</a></p><p><a href="//avtolombard-credit.ru/stavropol">Ставрополь</a></p><p><a href="//avtolombard-credit.ru/staryi-oskol">Старый Оскол</a></p><p><a href="//avtolombard-credit.ru/sterlitamak">Стерлитамак</a></p><p><a href="//avtolombard-credit.ru/stupino">Ступино</a></p><p><a href="//avtolombard-credit.ru/surgut">Сургут</a></p><p><a href="//avtolombard-credit.ru/syzran">Сызрань</a></p><p><a href="//avtolombard-credit.ru/syktyvkar">Сыктывкар</a></p></div><div><p class="h3 mt-2">Т</p><p><a href="//avtolombard-credit.ru/taganrog">Таганрог</a></p><p><a href="//avtolombard-credit.ru/tambov">Тамбов</a></p><p><a href="//avtolombard-credit.ru/tver">Тверь</a></p><p><a href="//avtolombard-credit.ru/tikhoretck">Тихорецк</a></p><p><a href="//avtolombard-credit.ru/tobolsk">Тобольск</a></p><p><a href="//avtolombard-credit.ru/toliatti">Тольятти</a></p><p><a href="//avtolombard-credit.ru/tomsk">Томск</a></p><p><a href="//avtolombard-credit.ru/tosno">Тосно</a></p><p><a href="//avtolombard-credit.ru/troitck">Троицк</a></p><p><a href="//avtolombard-credit.ru/tuapse">Туапсе</a></p><p><a href="//avtolombard-credit.ru/tuimazy">Туймазы</a></p><p><a href="//avtolombard-credit.ru/tula">Тула</a></p><p><a href="//avtolombard-credit.ru/tiumen">Тюмень</a></p></div><div><p class="h3 mt-2">У</p><p><a href="//avtolombard-credit.ru/uglich">Углич</a></p><p><a href="//avtolombard-credit.ru/uzlovaia">Узловая</a></p><p><a href="//avtolombard-credit.ru/ulan-ude">Улан-Удэ</a></p><p><a href="//avtolombard-credit.ru/ulianovsk">Ульяновск</a></p><p><a href="//avtolombard-credit.ru/usole-sibirskoe">Усолье-Сибирское</a></p><p><a href="//avtolombard-credit.ru/ussuriisk">Уссурийск</a></p><p><a href="//avtolombard-credit.ru/ufa">Уфа</a></p><p><a href="//avtolombard-credit.ru/ukhta">Ухта</a></p><p><a href="//avtolombard-credit.ru/uchaly">Учалы</a></p></div><div><p class="h3 mt-2">Ф</p><p><a href="//avtolombard-credit.ru/feodosiia">Феодосия</a></p><p><a href="//avtolombard-credit.ru/friazino">Фрязино</a></p></div><div><p class="h3 mt-2">Х</p><p><a href="//avtolombard-credit.ru/khabarovsk">Хабаровск</a></p><p><a href="//avtolombard-credit.ru/khanty-mansiisk">Ханты-Мансийск</a></p><p><a href="//avtolombard-credit.ru/khasaviurt">Хасавюрт</a></p><p><a href="//avtolombard-credit.ru/khimki">Химки</a></p><p><a href="//avtolombard-credit.ru/khotkovo">Хотьково</a></p></div><div><p class="h3 mt-2">Ч</p><p><a href="//avtolombard-credit.ru/cheboksary">Чебоксары</a></p><p><a href="//avtolombard-credit.ru/cheliabinsk">Челябинск</a></p><p><a href="//avtolombard-credit.ru/cherepovetc">Череповец</a></p><p><a href="//avtolombard-credit.ru/cherkessk">Черкесск</a></p><p><a href="//avtolombard-credit.ru/chekhov">Чехов</a></p><p><a href="//avtolombard-credit.ru/chita">Чита</a></p></div><div><p class="h3 mt-2">Ш</p><p><a href="//avtolombard-credit.ru/shadrinsk">Шадринск</a></p><p><a href="//avtolombard-credit.ru/shatura">Шатура</a></p><p><a href="//avtolombard-credit.ru/shakhty">Шахты</a></p></div><div><p class="h3 mt-2">Щ</p><p><a href="//avtolombard-credit.ru/shchelkovo">Щелково</a></p><p><a href="//avtolombard-credit.ru/shcherbinka">Щербинка</a></p></div><div><p class="h3 mt-2">Э</p><p><a href="//avtolombard-credit.ru/elektrogorsk">Электрогорск</a></p><p><a href="//avtolombard-credit.ru/elektrostal">Электросталь</a></p><p><a href="//avtolombard-credit.ru/elista">Элиста</a></p><p><a href="//avtolombard-credit.ru/engels">Энгельс</a></p></div><div><p class="h3 mt-2">Ю</p><p><a href="//avtolombard-credit.ru/iuzhno-sakhalinsk">Южно-Сахалинск</a></p><p><a href="//avtolombard-credit.ru/iurga">Юрга</a></p></div><div><p class="h3 mt-2">Я</p><p><a href="//avtolombard-credit.ru/iakutsk">Якутск</a></p><p><a href="//avtolombard-credit.ru/ialta">Ялта</a></p><p><a href="//avtolombard-credit.ru/ialutorovsk">Ялуторовск</a></p><p><a href="//avtolombard-credit.ru/iaroslavl">Ярославль</a></p></div></div><div class="cities-header cities-header-m mb100"><div href="/cities/all" class="chl">Показать популярные города</div></div></div></div><div class="site-wrapper mt40 "><div id="map" class="calc-text-1 map-text">Автоломбарды в Новосибирске</div></div><div id="contacts"> <script type="text/javascript">function loadScript(url, callback) {
      var script = document.createElement("script");

      if (script.readyState) { // IE
        script.onreadystatechange = function() {
          if (script.readyState == "loaded" ||
            script.readyState == "complete") {
            script.onreadystatechange = null;
            callback();
          }
        };
      } else { // Другие браузеры
        script.onload = function() {
          callback();
        };
      }

      script.src = url;
      document.getElementsByTagName("head")[0].appendChild(script);
    }

    setTimeout(function() {
      loadScript("https://api-maps.yandex.ru/2.1/?lang=ru_RU&amp;loadByRequire=1", function() {

        console.log('JUST DO IT!');
        var map;
        var myPlacemark;
        var width = 40;
        var height = 40;
        var offSetW = -8;
        var offSetH = -25;
        var content = '';
        var balloonContent = '';
        var image = '/wp-content/themes/avto-credit/build/img/point.png';
        var iconLayout = 'default#image';



        ymaps.ready(function() {
          map = new ymaps.Map("y-map", {
            center: [55.024681, 82.923561],
            zoom: 10
          });
          var w = screen.width;

          if (w < 767) {
            map.behaviors.disable(['drag', 'multiTouch']);
          }
          map.controls.add(
            new ymaps.control.ZoomControl()
          ).add('zoomControl');
          myPlacemark = new ymaps.Placemark([55.024681, 82.923561], {

            hintContent: content + 'Октябрьская ул., 52',
            balloonContent: balloonContent + 'Октябрьская ул., 52'
          }, {
            // Опции.
            // Необходимо указать данный тип макета.
            iconLayout: iconLayout,
            // Своё изображение иконки метки.
            iconImageHref: image,
            // Размеры метки.
            iconImageSize: [width, height],
            // Смещение левого верхнего угла иконки относительно
            // её "ножки" (точки привязки).
            iconImageOffset: [offSetW, offSetH]

          });
          map.geoObjects.add(myPlacemark);

        });
      });
    }, 5000);</script> <div id="y-map"></div></div><footer class=" footer-cont "><div class="row footer-block footer-block-m"><div class="col-xs-12  col-md-6 col-lg-1 pr-0 pl-0  order-sm-1 order-md-1 order-lg-1"><div class="footer-logo"><a href="/"></a></div></div><div class="col-xs-12 col-md-5 pr-0 pl-0  order-sm-2 order-md-3 col-tab order-lg-2 col-lg-6"><div class="row"><div class="col-6 footer-text-col"><div class="footer-text-1"> Мы в социальных сетях:</div></div><div class="col-md-11 col-lg-6 col-lgs col-xs-6 footer-text-col-2 "><div class="row justify-content-center row-n"><div class="col-mob-foot"></div><div class="col-2 pr-0 pl-0 mr5"><div class="social-image social-image-1"><a href="https://www.vk.com/rusavtozalog" target="_blank"></a></div></div><div class="col-2 pr-0 pl-0 mr5"><div class="social-image social-image-2"><a href="https://www.instagram.com/rusavtozalog/" target="_blank"></a></div></div><div class="col-2 pr-0 pl-0 mr5"><div class="social-image social-image-3"><a href="https://www.facebook.com/rusavtozalog/" target="_blank"></a></div></div><div class="col-2 pr-0 pl-0 mr5"><div class="social-image social-image-4"><a href="https://www.twitter.com/rusavtozalog/" target="_blank"></a></div></div><div class="col-2 pr-0 pl-0"><div class="social-image social-image-5"><a href="https://www.ok.ru/rusavtozalog/" target="_blank"></a></div></div><div class="col-mob-foot"></div></div></div></div></div><div class="col-xs-12  col-md-6 pr-0 pl-0 order-sm-4 order-md-4 order-lg-3 col-tab col-lg-3"><div class="nav-tel nav-tel-foot"><div class="nav-text-1"><a href="tel:88005003560">8 800 500 35 60</a></div><div class="nav-text-2">Круглосуточно, ежедневно</div><div class="nav-image-wrapper"><div class="nav-image"></div></div></div></div><div class="col-xs-12  col-md-6 pr-0 pl-0 order-sm-3 order-md-2 order-lg-4 col-lg-2"><div class="button main-button main-button-foot"><div class="wrapper-5 "> <a class="button-5 button-55 callback-btn"><span class="span-hidden" style="left: -4.5em;"></span><span class="span-1">Заказать звонок</span><span class="span-4">→</span></a></div></div></div></div><div class="row footer-block footer-block-1 "><div class="col-12 main-foot-row"><div class="row" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="col-xs-6 col-md-6 col-lg-3 mta30 foot-nav-col foot-nav-col-sm order-sm-2 order-lg-5 pl-lg-0 pr-lg-0"><a href="/">Автоломбард</a></div><div class="col-xs-6 col-md-6 col-lg-3 foot-nav-col order-sm-1 order-lg-1 pl-lg-0 pr-lg-0"><a href="/pts/novosibirsk" itemprop="url">Кредит под ПТС в Новосибирске</a></div><div class="col-xs-6 col-md-6 col-lg-3 foot-nav-col mtf30 order-sm-3 order-lg-2 pl-lg-0 pr-lg-0"><a href="/credit/moto" itemprop="url">Кредит под ПТС мотоцикла</a></div><div class="col-xs-6 col-md-6 col-lg-3 foot-nav-col mtf30 order-sm-5 order-lg-3 pl-lg-0 pr-lg-0"><a href="/credit/special" itemprop="url">Кредит под ПТС спецтехники</a></div><div class="col-xs-6 col-md-6 col-lg-3 foot-nav-col mtf30 order-sm-7 order-lg-4 pl-lg-0 pr-lg-0"><a href="/credit/truck" itemprop="url">Кредит под ПТС грузового авто</a></div><div class="col-xs-6 col-md-6 col-lg-3 mta30 foot-nav-col foot-nav-col-sm mtf30 order-sm-4 order-lg-6 pl-lg-0 pr-lg-0"><a href="/pages/express">Экспресс займ</a></div><div class="col-xs-6 col-md-6 col-lg-3 mta30 foot-nav-col foot-nav-col-sm mtf30 order-sm-6 order-lg-7 pl-lg-0 pr-lg-0"><a href="/pages/calculator">Калькулятор займа</a></div><div class="col-xs-6 col-md-6 col-lg-3 mta30 foot-nav-col foot-nav-col-sm mtf30 order-sm-8 order-lg-8 pl-lg-0 pr-lg-0"><a href="/pages/legal">Для юридических лиц</a></div></div></div><div class="col-12 mobile-foot-row  "><div class="row" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="col-12 col-f"><a href="/" itemprop="url">Автоломбард</a></div><div class="col-12 col-f"><a href="/credit/moto" itemprop="url">Кредит под ПТС мотоцикла</a></div><div class="col-12 col-f"><a href="/credit/special" itemprop="url">Кредит под ПТС спецтехники</a></div><div class="col-12 col-f"><a href="/credit/truck" itemprop="url">Кредит под ПТС грузового авто</a></div><div class="col-12 col-f"><a href="/pts/novosibirsk" itemprop="url">Кредит под ПТС в Новосибирске</a></div><div class="col-12 col-f"><a href="/pages/express" itemprop="url">Экспресс займ</a></div><div class="col-12 col-f"><a href="/pages/calculator" itemprop="url">Калькулятор займа</a></div><div class="col-12 col-f"><a href="/pages/legal" itemprop="url">Для юридических лиц</a></div></div></div></div><div class="row footer-block footer-block-2"><div class="foot-block-text-3 mt20">Выдачу займов осуществляют автоломбарды и финансовые организации имеющие соответствующие лицензии и разрешения. Мы работаем исключительно с компаниями, включенными в реестр финансовых организаций ЦБ РФ. Наши партнеры: ООО МФК «КарМани» ИНН 7730634468; ОГРН 1107746915781; Лицензия ЦБ РФ №2110177000471 ООО МКК «Ваш инвестор» ИНН 5407487242; ОГРН 1135476100870; Лицензия ЦБ РФ№651303550004037; МФК «Быстроденьги» ИНН 7325081622; ОГРН 1087325005899; Лицензия ЦБ РФ №2110573000002; ООО «МФК «ВЗАИМНО» ИНН 7708333218; ОГРН 1187746654006; Лицензия ЦБ РФ №1903045009120; ООО «МКК «АЭК» ИНН 7728757215; ОГРН 1107746998369; Лицензия ЦБ РФ №2110177000403; Ломбард ООО «МКК «АТЛАС» ИНН 7709900646; ОГРН 1127746239015; Лицензия ЦБ РФ №2120177002005; Условия и ставки ломбардов могут незначительно отличаться, полные условия и пример договора размещен на официальных сайтах данных организаций. Содействие в подборе финансовых организаций оказывает ИП Малеев Артем Николаевич ИНН 616515353346; ОГРНИП 318619600024960.</div><div class="foot-block-text-3 mt20" style="text-align: center;font-size: 14px;width: 100%;">По вопросам сотрудничества пишите на почту: <a href="mailto:hello@avtolombard-credit.ru" style="color:white;font-weight: 600;">hello@avtolombard-credit.ru</a></div> <a href="/agreement.pdf" target="_blank" class="foot-block-text-4 mt20"> Политика конфиденциальности</a> <a href="/soglasie.pdf" target="_blank" class="foot-block-text-4 mt20">Согласие на обработку персональных данных </a></div></footer><div class="callback-wrapper callback-wrapper-act"><div class="callback-wrap"><div class="callback-img"><div class="callback-pic"></div></div><div class="callback-mes-wrap"><div class="callback-text">Перезвоним за 19 секунд</div><div class="callback-form-wrapper"> <input type="text" name="callback-phone" class="callback-phone" placeholder="7(___) ___-__-__"><div class="wrapper-5 wrapper-5-cb callback-ic-button"> <a href="#" class="button-5 button-5-cb"><span class="span-1">Жду звонка</span><span class="span-3" style="right: 15px;">→</span></a></div></div></div><div class="callback-mini-mes-wrap" style="display: none;"><div class="callback-text">Перезвоним за 19 секунд</div> <svg class="callback-text-svg" width="45" height="35" viewBox="0 0 45 35" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M2.23118 20.7981C16.2707 20.7981 27.3994 23.3977 25.444 32.2368C23.4885 41.076 36.977 26.5174 40.9885 19.2381C45 11.9588 45 0 45 0C45 0 -11.8084 20.7981 2.23118 20.7981Z" fill="white"></path> </svg></div></div></div> <input type="hidden" name="res" value="Новосибирске"><div class="chat-wrapper " style="height: 50px; width: 95px; display: block;"><div class="chat-wrapper__close" style="display: none;"></div><div class="chat-header" style="background-color: rgb(255, 255, 255);"> <svg class="ya-chat-icon ya-chat-icon_type_colored ya-chat-icon_size_normal" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" fill="currentColor" d="M9 18a9 9 0 1 1 8.317-5.555c-.306.738-.372 1.468.49 4.82a.444.444 0 0 1-.542.543l-2.583-.676a3.555 3.555 0 0 0-.26-.057v-.001c-.642-.118-1.302-.037-1.977.243A8.973 8.973 0 0 1 9 18zm0-5.063a3.938 3.938 0 1 0 0-7.875 3.938 3.938 0 0 0 0 7.875z"></path> </svg><div class="chat-header__text">Чат</div></div><div class="chat-name"><div class="chat-name__logo"></div><div class="chat-name_text"><div class="chat-name_text__text">«РусАвтозалог»</div><div class="chat-name_text__online">В сети</div></div></div><div class="chat-pane-wrapper"></div><div class="chat-pane-block chat-message-input "><textarea spellcheck="true" placeholder="Напишите сообщение…" class="chat-textarea__control" style="resize: none;"></textarea><div class="ui-icon-button yamb-compose__button yamb-compose__button_submit chat-message-input_disabled"> <svg id="icon-send"> <g fill="none" fill-rule="evenodd"> <rect x="0" y="0" width="30" height="30" fill="currentColor"></rect> <path fill="#fff" d="M9.71 11.13c-.587-1.762 1.334-3.304 2.926-2.348l7.506 4.503c1.294.777 1.294 2.653 0 3.43l-7.506 4.503c-1.592.956-3.513-.585-2.926-2.347l.447-1.341a8 8 0 0 0 0-5.06l-.447-1.34z"></path> </g> </svg></div></div></div><div class="form-wrapper form-wrapper-c"><div class="cities-wrap"><div class="site-wrapper-2 site-wrapper-3 site-wrapper-4"><div class=" mob-menu-but-h-6-wrapper"><div class=" mob-menu-but-h-6"><div class=" mob-line-2 mob-line-c-2"></div><div class="mob-line-3 mob-line-c-2"></div></div></div><div class="calc-wrapper calc-wrapper-2 calc-wrapper-3"><div class="calc-text-1 calc-text-m calc-text-m-2 mt20"><h2>Заполните форму и мы вам перезвоним</h2></div><div role="form" class="wpcf7" id="wpcf7-f5-o3" lang="ru-RU" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/novosibirsk#wpcf7-f5-o3" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="5" /> <input type="hidden" name="_wpcf7_version" value="5.5.3" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5-o3" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /></div><div class="row mt40"><div class="col-12"><div class="input-label  ">Ваше Имя</div><p> <span class="wpcf7-form-control-wrap your_name"><input type="text" name="your_name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required input-b input-s w-100 mt10" aria-required="true" aria-invalid="false" placeholder="Введите ваше имя" /></span></p></div><div class="col-12 mt20"><div class="input-label input-label-m">Ваш контактный номер*</div><p> <span class="wpcf7-form-control-wrap your_phone"><input type="tel" name="your_phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel input-b input-s w-100 mt10 input-b-3" aria-required="true" aria-invalid="false" placeholder="+7(___) ___-__-__" /></span></p></div><div class="col-12 mt20"><div class="button main-button main-button-2 main-button-3 button-s-3"><div class="wrapper-5  wrapper-5-2 "> <button type="submit" class="button-5">Заказать звонок <span>→</span></a></div></div></div><div class="col-12 mt20"><div class="agr-text"><input type="checkbox" name="agreement" checked="checked" style="accent-color:#2962ff;margin-right:5px;">Даю <a style='color:#2962ff;' href="/soglasie.pdf">согласие на обработку персональных данных</a> и соглашаюсь с <a style='color:#2962ff;' href="/agreement.pdf">политикой конфиденциальности.</a></div></div></div><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div></div><div style="display:none"><div role="form" class="wpcf7" id="wpcf7-f75-o4" lang="ru-RU" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/novosibirsk#wpcf7-f75-o4" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="75" /> <input type="hidden" name="_wpcf7_version" value="5.5.3" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f75-o4" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /></div><div id="inner_form"><span class="wpcf7-form-control-wrap your_phone"><input type="tel" name="your_phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel inner_phone" aria-required="true" aria-invalid="false" placeholder="+7(___) ___-__-__" /></span><br /> <input type="submit" value="submit" class="wpcf7-form-control has-spinner wpcf7-submit" /></div><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://avtolombard-credit.ru/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.3'></script><script type='text/javascript' src='https://avtolombard-credit.ru/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://avtolombard-credit.ru/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/avtolombard-credit.ru\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://avtolombard-credit.ru/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script> <script type='text/javascript' src='https://avtolombard-credit.ru/wp-content/themes/avto-credit/build/js/jquery.min.js' id='jquery_new-js'></script> <script type='text/javascript' src='https://avtolombard-credit.ru/wp-content/themes/avto-credit/build/js/jquery.inputmask.bundle.min.js' id='inputmask-js'></script> <script type='text/javascript' src='https://avtolombard-credit.ru/wp-content/themes/avto-credit/build/js/jquery.maskedinput.js' id='maskedinput-js'></script> <script type='text/javascript' src='https://avtolombard-credit.ru/wp-content/themes/avto-credit/build/js/popper.min.js' id='popper-js'></script> <script type='text/javascript' src='https://avtolombard-credit.ru/wp-content/themes/avto-credit/build/js/nouislider.min.js' id='nouislider-js'></script> <script type='text/javascript' src='https://avtolombard-credit.ru/wp-content/themes/avto-credit/build/js/jquery-ui.min.js' id='jqueryui-js'></script> <script type='text/javascript' src='https://avtolombard-credit.ru/wp-content/themes/avto-credit/build/js/main.js' id='main-js'></script> <script type='text/javascript' src='https://avtolombard-credit.ru/wp-content/themes/avto-credit/build/js/functions.js' id='functions-js'></script> <script type='text/javascript' src='https://avtolombard-credit.ru/wp-content/themes/avto-credit/build/js/chat.js' id='chat-js'></script> <script type='text/javascript' src='https://avtolombard-credit.ru/wp-content/themes/avto-credit/build/js/bootstrap.bundle.min.js' id='bootstrap-js'></script> <script type='text/javascript' src='https://avtolombard-credit.ru/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> </body></html>